<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">

<html>

<head>

<meta name="robots" content="index,follow">

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>Гороскоп по знакам Зодиака на 19 января - Городской Дозор</title>
<meta name="keywords" content="">
<meta name="description" content="Есть шанс неожиданно найти оригинальное решение сложнейших вопросов, возможно даже, сделать открытие! Звезды советуют избегать азартных ">
<meta name="copyright" content="Web Ukraine 2018">

<link rel="stylesheet" href="http://dozor.kharkov.ua/css/jquery.colorbox.css" type="text/css" media="all">
<link rel="stylesheet" href="http://dozor.kharkov.ua/css/mainstyle.css" type="text/css" media="screen, projection ,print">
<link rel="stylesheet" href="http://dozor.kharkov.ua/css/print.css" type="text/css" media="print">
<link rel="stylesheet" type="text/css" href="http://dozor.kharkov.ua/js/fancybox/jquery.fancybox.css" media="screen">

<link type="image/x-icon" href="http://dozor.kharkov.ua/images/favicon.ico" rel="icon">
<link type="image/x-icon" href="http://dozor.kharkov.ua/images/favicon.ico" rel="shortcut icon">

<!--[if IE 7 ]><body class="ie7"><![endif]-->
<!--[if IE 8 ]><body class="ie8"><![endif]-->
<!--[if IE 9 ]><body class="ie9"><![endif]-->

<script type="text/javascript" src="http://dozor.kharkov.ua/extras/jquery/jquery.min.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/common.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/flash_detect.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/jquery.session.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/wucmf.js"></script>

<meta property="og:site_name" content="Городской ДоZор">
<meta property="og:type" content="article">
<meta property="og:url" content="http://dozor.kharkov.ua/1001446/1001447/1193591.html">
<meta property="og:title" content="Гороскоп по знакам Зодиака на 19 января - Городской Дозор">
<meta property="og:description" content="Есть шанс неожиданно найти оригинальное решение сложнейших вопросов, возможно даже, сделать открытие! Звезды советуют избегать азартных ">
<meta property="og:image" content="http://dozor.kharkov.ua/content/documents/11936/1193591/thumb-list-223x156-8e51.jpg">
<link rel="image_src" href="http://dozor.kharkov.ua/content/documents/11936/1193591/thumb-list-223x156-8e51.jpg">



<meta name="google-site-verification" content="k0VUHgl0JOqvMnrOvJJeeFmHH0fgeXn0iFZZgJYH72Q" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70144459-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- (C)2000-2012 Gemius SA - gemiusTraffic / ver 11.1 / Glavnaja stranitsa sajta --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('zIhKW.BIMznsp9cChYTXntVqnIPBTiRhJpHbV5sNq2X.47');
//--><!]]>
</script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/gemius.js"></script>

<!-- bigmir)net TOP 100 Part 1 -->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:153755,s:153755,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img style="display:none;" src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="" />');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v153755&s153755&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!-- bigmir)net TOP 100 Part 1 -->

<meta name="cmsmagazine" content="0225b83d65f5abd3f311ba82859ed3eb" />

<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<!--Конец блока подключения библиотеки скриптов Admixer-->

</head>

<body id="body">

<!-- FB-like -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end FB-like -->




<div class="wrapper">
    
    <div class="header">
    <div id="banner-appstore">
        <a class="close" onClick="$('#banner-appstore').hide();"></a>
        <a href="https://itunes.apple.com/us/app/id413255805?mt=8" class="banner-body">
            <img src="http://dozor.kharkov.ua/images/dozorAppIco.png" alt="">
            <span class="banner-content">
                <span class="heading">Doz0r App for iOS</span><br>
                <span>INACHE Digital</span><br>
                <span class="stars"></span>
                <span>FREE - On the App Store</span><br>
            </span>
            <span class="text-blue">View</span>
        </a>
    </div>
    <div class="header_mid">
        <div class="header-top">
            <div>
                <a href="http://dozor.kharkov.ua/" class="logo logo-header"></a>
            </div>
            <div class="header-top__soc">
                <ul class="soc">
                <noindex>
                            <li><a rel="nofollow" href="https://www.facebook.com/dozor.kharkov.ua" target="_blank" class="item-2"></a></li>
                            <li><a rel="nofollow" href="http://itunes.apple.com/us/app/id413255805?mt=8" target="_blank" class="item-5">iPhone</a></li>
                        <li><span class="item-4"></span></li>
                </noindex>
                </ul>
            </div>
            <div class="header-top__search">
                <span class="header-time" id="time"></span>
                <form action="http://dozor.kharkov.ua/search/" method="GET" name="search" onsubmit="if ( this.query.value.length < 3 || this.query.value == '' || this.query.value == 'Поиск по сайту...' ) return false;" class="search">
                    <input type="text" name="query" class="item-1" onfocus="this.value=''" value="Поиск по сайту...">
                    <input type="hidden" name="sort" value="1">
                    <input type="submit" class="item-2" value="">
                </form>
            </div>
        </div>
        <div class="nav_w">
            <ul class="nav_1">
                <li><a href="http://dozor.kharkov.ua/photo/">Фoто</a></li><li class="item-2" style="background-color: #e05826"><a href="http://dozor.kharkov.ua/news/">Новости<span style="font-size: 1.1em"></span></a></li><li><a href="http://dozor.kharkov.ua/themes/">Темы</a></li><li><a href="http://dozor.kharkov.ua/file/">Досье</a></li>
                <li><a href="http://dozor.kharkov.ua/tags/903.html">Курсы валют</a></li><li><a href="http://dozor.kharkov.ua/news/sport/">Спорт</a></li>
            </ul>
        </div>
    </div>
</div>

        <div class="middle">
        <div class="container">
            <div class="content ">
                    <div class="bread_cr">
                    <a href="http://dozor.kharkov.ua/">Главная</a>
                            <a href="http://dozor.kharkov.ua/1001446/" >В этот день</a>
                            <a href="http://dozor.kharkov.ua/1001446/1001447/" >Гороскоп</a>
                                    <a href="http://dozor.kharkov.ua/1001446/1001447/1193591.html" class="active">Гороскоп по знакам Зодиака на 19 января</a>
                                    </div>
                    <div class="document_w">
    <div class="author">
        19.01.2018&nbsp;&nbsp;06:45&nbsp;&nbsp;&nbsp;
    </div>
    <h1>Гороскоп по знакам Зодиака на 19 января</h1>
    <p class="leed"><em>Есть шанс неожиданно найти оригинальное решение сложнейших вопросов, возможно даже, сделать открытие! Звезды советуют избегать азартных игр и алкоголя.</em></p>

            <span class="doc_img_w">
            <img src="http://dozor.kharkov.ua/content/documents/11936/1193591/thumb-big-420x305-0224.jpg" alt="" width="340" height="242" ><br>
            <span>
                                // Facebook
                            </span>
        </span>
    
    <p style="text-align: justify;">
	<strong>Овен (21 марта &ndash; 20 апреля)</strong><br />
	Звезды советуют Овну узнать какого-то человека получше. Речь не обязательно идет о романтическом знакомстве, этим человеком может оказаться и знакомый, и коллега, и даже случайный попутчик. В общении Овен будет руководствоваться логикой, а не эмоциями, так что у него есть шанс узнать максимум информации о ком угодно. Вместо обычного разговора ни о чем Овен может выпытать факты биографии и пристрастия собеседника, а также поделиться своими, выведя отношения с ним на новый виток. В будущем это обещает пригодиться Овну.<br />
	<br />
	<strong>Телец (21 апреля &ndash; 21 мая)</strong><br />
	Звезды советуют Тельцу сбежать от суеты, чтобы остаться один на один со своими мыслями &ndash; день склоняет его к тому, чтобы слушать свое сердце. Философски настроенный Телец может смело задавать любые вопросы &ndash; есть большая вероятность того, что, заглянув в себя, он получит ответ. Не надо бояться даже таких глобальных вопросов, как &laquo;Чего я хочу от жизни?&raquo;, &laquo;Куда иду?&raquo;, &laquo;Что делать дальше?&raquo;. Ответы на них существуют, и в глубине души Тельцу они уже известны, осталось признаться в этом себе.<br />
	<br />
	<strong>Близнецы (22 мая &ndash; 21 июня)</strong><br />
	Залог успеха Близнецов в делах &ndash; это умение объективно оценивать свои силы. В течение дня может возникнуть ситуация, когда им потребуется консультация специалиста. Возможно, Близнецам не будет хватать информации для работы, а может быть, речь идет о простуде и обращении к врачу. Так или иначе, Близнецам следует помнить о том, что одна голова хорошо, а две лучше. Если бы каждый рассчитывал лишь на себя, мы до сих пор жили бы в сырых первобытных пещерах.<br />
	<br />
	<strong>Рак (22 июня &ndash; 23 июля)</strong><br />
	Рак может испытывать желание как следует подискутировать! Говорят, что любая женщина из ничего может сделать три вещи: шляпку, салат и скандал. Рак же проигнорирует первые две, сосредоточившись на последней. Его боевой настрой грозит вылиться в споры &ndash; желание Рака доказать окружающим свою правоту будет непреодолимым. Единственный выход для окружающих &ndash; это согласиться с аргументами Рака: если его интеллектуальное превосходство признают, Рак будет полностью удовлетворен.<br />
	<br />
	<strong>Лев (24 июля &ndash; 23 августа)</strong><br />
	Лев способен испытывать неуверенность во всем, за что он берется, и это не лучшим образом отразится на его делах. Даже если все идет гладко, Лев способен испытывать массу колебаний! Из-за этого возможны задержки и пробуксовки. Чтобы избежать проблем, Льву необходимо с самого утра настроиться на активный, деловой лад, начав день с зарядки и контрастного душа. Неуверенность снимет как рукой, а жизнь заиграет новыми красками!<br />
	<br />
	<strong>Дева (24 августа &ndash; 23 сентября)</strong><br />
	У Девы будет шанс взять на себя какие-то новые обязательства, которые принесут ей новые перспективы. Речь может идти о предложении руки и сердца, новом участке работ, новом витке карьеры и т.д. Впрочем, даже если этого не произойдет, Дева может столкнуться с идеей или ситуацией, которая со временем выведет ее жизнь на новую высоту. Звезды советуют Деве не бояться новых обязанностей и обязательств: овчинка выделки стоит. Тем более, если эта овчинка &ndash; целое золотое руно.<br />
	<br />
	<strong>Весы (24 сентября &ndash; 23 октября)</strong><br />
	Весы смогут, если захотят, блеснуть своими познаниями в любом разговоре! Звезды наделяют их общительностью и умением непринужденно демонстрировать собеседнику свою эрудицию. Это позволит им выгодно себя показать, например, сдать экзамен, покорить своей начитанностью собеседника, провести переговоры, представить новый проект. В интеллектуальном общении Весам не будет равных, ну а эрудиция будет актуальна во всем, даже в любви.<br />
	<br />
	<strong>Скорпион (24 октября &ndash; 22 ноября)</strong><br />
	Есть большая вероятность того, что Скорпион захочет заняться обустройством своего дома или другого личного пространства: машины, дачи, рабочего места. Более того, проснувшаяся в нем хозяйственность потребует немедленно подключить к этому других &ndash; идеи Скорпиона об обустройстве быта могут отличаться глобализмом, так что своими силами ему не обойтись. Близким Скорпиона повезет, если он ограничится лишь генеральной уборкой &ndash; со своим размахом он вполне способен затеять и капитальный ремонт.<br />
	<br />
	<strong>Стрелец (23 ноября &ndash; 21 декабря)</strong><br />
	Душа Стрельца будет требовать интеллектуальных и философских бесед, поэтому главной целью для него станут поиски достойного собеседника. Впрочем, даже если Стрелец такового не найдет, звезды обещают, что он все равно реализует свою потребность в интересном общении. Даже простой дружеский разговор Стрелец способен свести к интеллектуальному спору или азартному состязанию в эрудиции! Стрелец настроен спорить до хрипоты, но важен ему будет не столько результат, сколько сам процесс эмоционального обмена мыслями.<br />
	<br />
	<strong>Козерог (22 декабря &ndash; 20 января)</strong><br />
	Этот день Козерогу стоит посвятить разработке планов, особенно тех, которые приятно греют его душу или его кошелек. В любых проектах, связанные с деньгами и разумными способами их потратить, звезды предвещают Козерогу успех, будь то финансовые вложения, решения о расширении бизнеса или планы о том, куда съездить в отпуск. Мозг Козерога обещает работать четко и конструктивно, вырабатывая идеи, чье главное достоинство &ndash; практичность.<br />
	<br />
	<strong>Водолей (21 января &ndash; 19 февраля)</strong><br />
	Водолей может, если захочет, внести ясность в любой вопрос. Его мозг будет работать четко, позволяя ему анализировать и решать логические задачи. Так что, если Водолей захочет в чем-то докопаться до сути, ему достаточно собрать нужное количество фактов &ndash; правильные выводы он, как Шерлок Холмс, сумеет сделать сам. Проницательность придаст Водолею особый шарм в глазах окружающих, и это понятно: ничто так не украшает человека, как дружба с собственной головой.<br />
	<br />
	<strong>Рыбы (20 февраля &ndash; 20 марта)</strong><br />
	Звезды советуют Рыбам заглянуть в себя и задуматься над тем, не зашли ли они в тупик в каком-то вопросе? Возможно, это так, но Рыбы боятся себе в этом признаться? Неважно, какой области касается вопрос, &ndash; дружбы, работы, денег или любви. Время заниматься самообманом прошло, пора взглянуть в лицо фактам. Если, проанализировав события, Рыбы поймут, что зашли не туда, &ndash; не страшно. Хороший день для того, чтобы избавиться от иллюзий и из всех возможных вариантов выбрать правильный путь.</p>

    
    
    <div class="doc_bot_block">
        <span>
                            Источник:&nbsp;&nbsp;&nbsp;<a href="http://1001goroskop.ru/" target="_blank">1001 гороскоп</a><br>
                    </span>
                    <span>Тэги:&nbsp;
                                    <a href="http://dozor.kharkov.ua/tags/6568.html">гороскоп</a>,                                     <a href="http://dozor.kharkov.ua/tags/16710.html">лунный календарь</a>                            </span>
            </div>
</div>


<div class="publish">
    <span>&nbsp;</span>
    <div>
        <a href="http://dozor.kharkov.ua/1001446/1001447/1193591.print" class="print fr">Версия для печати</a>
        <div>
            <ul class="soc2">

                <li>
                    <!-- FB-like -->
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="arial"></div>
                </li>
                <li style="width:95px;">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru">Твитнуть</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </li>
                <li>
                    <div class="g-plusone" data-size="medium"></div>
                </li>
            </ul>
        </div>
    </div>
</div>


    <div id="phoenix-data"></div>
<script type="text/javascript">var site_id="46";</script>
<script type="text/javascript" src=" http://phoenix-widget.com/static/js/jsonp.js"></script>


    <div class="other_materials">
        <div class="clear20">&nbsp;</div>
        <h2>Материалы по теме</h2>
        <div class="clear25">&nbsp;</div>
                    <span class="first">
                <a href="http://dozor.kharkov.ua/1001446/1001447/1193592.html" class="img"><img src="http://dozor.kharkov.ua/content/documents/11936/1193592/thumb-list-223x156-4b7c.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>22.01   <a href="http://dozor.kharkov.ua/1001446/1001447/">Гороскоп</a></em></span>
                <a href="http://dozor.kharkov.ua/1001446/1001447/1193592.html" class="text">
                    Гороскоп по знакам Зодиака на 22 января
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >
                <a href="http://dozor.kharkov.ua/1001446/1001447/1193593.html" class="img"><img src="http://dozor.kharkov.ua/content/documents/11936/1193593/thumb-list-223x156-443f.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>21.01   <a href="http://dozor.kharkov.ua/1001446/1001447/">Гороскоп</a></em></span>
                <a href="http://dozor.kharkov.ua/1001446/1001447/1193593.html" class="text">
                    Гороскоп по знакам Зодиака на 21 января
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >
                <a href="http://dozor.kharkov.ua/1001446/1001447/1193594.html" class="img"><img src="http://dozor.kharkov.ua/content/documents/11936/1193594/thumb-list-223x156-2167.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>20.01   <a href="http://dozor.kharkov.ua/1001446/1001447/">Гороскоп</a></em></span>
                <a href="http://dozor.kharkov.ua/1001446/1001447/1193594.html" class="text">
                    Гороскоп по знакам Зодиака на 20 января
                    <span class="icon"> </span>
                </a>
            </span>
            </div>
    <div class="clear25">&nbsp;</div>



                </div>
        </div>

            <div class="sideRight">
        <div class="clear35">&nbsp;</div>
                    <div style="display: none" id="video"></div>
        <div class="todayBlock">
            <h1><a href="#" onClick="return false"><span>Видео</span></a></h1>
            <div class="todayBlockW">
                <div class="block-video">
                    <a href="#video" class="fancybox" data-id="0">
                        <span class="icon-video"><img src="http://izvestia.kharkov.ua/content/documents/12602/1260188/thumb-middle-200x150-73cb.png" alt="" width="200" height="150"></span>
                        Год промышленного развития и международной деятельности. Юлия Светличная подвела итоги работы в 2017 году
                    </a><br>
                    
                </div>
                <div style="display: none" id="video1260188"></div>
            </div>
        </div>
        <div class="clear5">&nbsp;</div>
    

        <div class="todayBlock">
            <h1><span>Соцсети</span></h1>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul class="social-groups-nav">
                            <li><a>Facebook</a></li>
                            </ul>
                </div>
                    <div class="block social-groups-container">
                    <div class="fb_w"><div class="fb-page" data-href="https://www.facebook.com/dozor.kharkov.ua" data-width="200" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></div>
                </div>
                    </div>
        </div>
        <div class="clear10"></div>






            <div class="todayBlock" id="thisday">
            <h1><a href="http://dozor.kharkov.ua/1001446/"><span>В этот день</span><span class="arrow">&nbsp;</span></a></h1>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul>
                            <li><a>Гороскоп</a></li>
                            <li><a>Погода</a></li>
                            <li><a>День в истории</a></li>
                        </ul>
                </div>
                    <div class="block tabs" style="display: none">
                            <a href="http://dozor.kharkov.ua/1001446/1001447/1193591.html">
                                    <img src="http://dozor.kharkov.ua/content/documents/11936/1193591/thumb-list2-202x151-e7e6.jpg" alt="" width="60">
                                    Гороскоп по знакам Зодиака на 19 января
                    </a>
                    <p>Есть шанс неожиданно найти оригинальное решение сложнейших вопросов, возможно даже, сделать открытие! Звезды советуют избегать азартных игр и алкоголя.</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="http://dozor.kharkov.ua/1001446/1001448/1193716.html">
                                    <img src="http://dozor.kharkov.ua/content/documents/11938/1193716/thumb-list2-202x151-0a01.jpg" alt="" width="60">
                                    Прогноз погоды в Харькове на Крещение
                    </a>
                    <p>Солнце будет редко показываться из-за облаков. Всю вторую половину дня будет идти снег.</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="http://dozor.kharkov.ua/1001446/1001449/1193625.html">
                                    <img src="http://dozor.kharkov.ua/content/documents/11937/1193625/thumb-list2-202x151-b272.jpg" alt="" width="60">
                                    Крещение: традиции и приметы
                    </a>
                    <p>Сегодня православные отмечают Крещение Господне – в память крещения Иисуса Христа в водах Иордана.</p>
                        </div>
                </div>
        </div>
        <div class="clear10"></div>

        <div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type3c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> </div></div></div><div class="siBody"><div class="siTitle"><span id="siHeader"></span></div><table><tbody><tr><td class="siCityV" style="width:100%;"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-харьков" target="_blank">Погода в <span>Харькове</span></a></div></tr><tr><td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажн.: <span id="vl0"></span></p><p>давл.: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в Киеве</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-донецк" target="_blank">Погода в Донецке</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=3&amp;wind=3&amp;cities=303027839&amp;lang=ru"></script>
        <div class="clear10"></div>
    </div>
        <div class="clear20">&nbsp;</div>

    </div>

</div>

<div class="footer">
    <div class="top_footer">
        <div class="clear30 shadow">&nbsp;</div>
        <a href="http://dozor.kharkov.ua/" class="logo"><img src="http://dozor.kharkov.ua/images/logo.png" alt="Городской Дозор" width="202" height="98"></a>

        <ul class="f_nav">
            <li><a href="http://dozor.kharkov.ua/photo/">Фoто</a></li><li class="item-2" style="background-color: #e05826"><a href="http://dozor.kharkov.ua/news/">Новости<span style="font-size: 1.1em"></span></a></li><li><a href="http://dozor.kharkov.ua/themes/">Темы</a></li><li><a href="http://dozor.kharkov.ua/file/">Досье</a></li>
        </ul>

        <ul class="f_nav">
            <li><a href="http://dozor.kharkov.ua/tags/903.html">Курсы валют</a></li><li><a href="http://dozor.kharkov.ua/news/sport/">Спорт</a></li>
        </ul>

        <ul class="f_nav last">
            <li><a href="http://dozor.kharkov.ua/about/contacts.html">Контакты</a></li>
            <li><a href="http://dozor.kharkov.ua/about/about.html">Редакция</a></li>
            <li><a href="http://dozor.kharkov.ua/about/advertising.html">Реклама</a></li>
        </ul>

        <div class="soc">
            <p>Присоединяйся к нам:&nbsp;</p>
            <a href="https://www.facebook.com/dozor.kharkov.ua" target="_blank" class="item-2"></a>
            <a href="http://dozor.kharkov.ua/rss.xml" target="_blank" class="item-3"></a>
            <a href="http://itunes.apple.com/us/app/id413255805?mt=8" target="_blank" class="item-4"></a>
        </div>
        <div class="low_footer">
            <table>
            <tr>
            <td>
                <p>При полном или частичном использовании материалов<br>сайта, ссылка на <a href="http://dozor.kharkov.ua/">dozor.kharkov.ua</a> обязательна.</p>
                <div class="clear5">&nbsp;</div>
                <p>Copyright © 2006—2018 Городской Дозор <br> Все права защищены.</p>
                <!-- <div class="clear5">&nbsp;</div> -->
            </td>
            <td>
                <p>Cоздание сайта:&nbsp;<a href="http://wu.ua" target="_blank">WU</a></p>
            </td>
            </tr>
            </table>
        </div>
    </div>
    <div class="clear20">&nbsp;</div>

</div>

<!-- G+-like -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- end G+-like -->

<script type='text/javascript'>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</script>

</body>

</html>