<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">

<html>

<head>

<meta name="robots" content="index,follow">

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>Какие посылки задерживает таможня - Городской Дозор</title>
<meta name="keywords" content="">
<meta name="description" content="Ограничения таможней ввоза товаров известных брендов, приобретенных в иностранных интернет-магазинах, происходит только по требованию п">
<meta name="copyright" content="Web Ukraine 2017">

<link rel="stylesheet" href="http://dozor.kharkov.ua/css/jquery.colorbox.css" type="text/css" media="all">
<link rel="stylesheet" href="http://dozor.kharkov.ua/css/mainstyle.css" type="text/css" media="screen, projection ,print">
<link rel="stylesheet" href="http://dozor.kharkov.ua/css/print.css" type="text/css" media="print">
<link rel="stylesheet" type="text/css" href="http://dozor.kharkov.ua/js/fancybox/jquery.fancybox.css" media="screen">

<link type="image/x-icon" href="http://dozor.kharkov.ua/images/favicon.ico" rel="icon">
<link type="image/x-icon" href="http://dozor.kharkov.ua/images/favicon.ico" rel="shortcut icon">

<!--[if IE 7 ]><body class="ie7"><![endif]-->
<!--[if IE 8 ]><body class="ie8"><![endif]-->
<!--[if IE 9 ]><body class="ie9"><![endif]-->

<script type="text/javascript" src="http://dozor.kharkov.ua/extras/jquery/jquery.min.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/common.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/flash_detect.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/jquery.session.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/wucmf.js"></script>

<meta property="og:site_name" content="Городской ДоZор">
<meta property="og:type" content="article">
<meta property="og:url" content="http://dozor.kharkov.ua/news/authority/1187530.html">
<meta property="og:title" content="Какие посылки задерживает таможня - Городской Дозор">
<meta property="og:description" content="Ограничения таможней ввоза товаров известных брендов, приобретенных в иностранных интернет-магазинах, происходит только по требованию п">
<meta property="og:image" content="http://dozor.kharkov.ua/content/documents/11876/1187530/thumb-list-223x156-934e.jpg">
<link rel="image_src" href="http://dozor.kharkov.ua/content/documents/11876/1187530/thumb-list-223x156-934e.jpg">



<meta name="google-site-verification" content="k0VUHgl0JOqvMnrOvJJeeFmHH0fgeXn0iFZZgJYH72Q" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70144459-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- (C)2000-2012 Gemius SA - gemiusTraffic / ver 11.1 / Glavnaja stranitsa sajta --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('zIhKW.BIMznsp9cChYTXntVqnIPBTiRhJpHbV5sNq2X.47');
//--><!]]>
</script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/gemius.js"></script>

<!-- bigmir)net TOP 100 Part 1 -->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:153755,s:153755,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img style="display:none;" src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="" />');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v153755&s153755&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!-- bigmir)net TOP 100 Part 1 -->

<meta name="cmsmagazine" content="0225b83d65f5abd3f311ba82859ed3eb" />

<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<!--Конец блока подключения библиотеки скриптов Admixer-->

</head>

<body id="body">

<!-- FB-like -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end FB-like -->




<div class="wrapper">
    
    <div class="header">
    <div id="banner-appstore">
        <a class="close" onClick="$('#banner-appstore').hide();"></a>
        <a href="https://itunes.apple.com/us/app/id413255805?mt=8" class="banner-body">
            <img src="http://dozor.kharkov.ua/images/dozorAppIco.png" alt="">
            <span class="banner-content">
                <span class="heading">Doz0r App for iOS</span><br>
                <span>INACHE Digital</span><br>
                <span class="stars"></span>
                <span>FREE - On the App Store</span><br>
            </span>
            <span class="text-blue">View</span>
        </a>
    </div>
    <table class="header_mid" cellpadding="0" cellspacing="0" width="100%">
    <tr>
        <td rowspan="2">
            <a href="http://dozor.kharkov.ua/" class="logo"><img src="http://dozor.kharkov.ua/images/logo.png" alt="Городской Дозор" width="226" height="117"></a>
        </td>
        <td height="42">
            <ul class="soc">
            <noindex>
                <li><a rel="nofollow" href="https://www.facebook.com/dozor.kharkov.ua" target="_blank" class="item-2"></a></li>
                <li><a rel="nofollow" href="http://itunes.apple.com/us/app/id413255805?mt=8" target="_blank" class="item-5">iPhone</a></li>
                <li><span class="item-4"></span></li>
            </noindex>
            </ul>
        </td>
        <td>
            <form action="http://dozor.kharkov.ua/search/" method="GET" name="search" onsubmit="if ( this.query.value.length < 3 || this.query.value == '' || this.query.value == 'Поиск по сайту...' ) return false;" class="search">
                <input type="text" name="query" class="item-1" onfocus="this.value=''" value="Поиск по сайту...">
                <input type="hidden" name="sort" value="1">
                <input type="submit" class="item-2" value="">
            </form>
        </td>
        <td>
            <div class="header-time" id="time"></div>
        </td>
    </tr>
    <tr>
        <td height="80" colspan="3">
            <div class="nav_w">
                <ul class="nav_1">
                    <li class="active"><a href="http://dozor.kharkov.ua/news/">Новости</a></li><li><a href="http://dozor.kharkov.ua/themes/">Темы</a></li><li><a href="http://dozor.kharkov.ua/file/">Досье</a></li><li><a href="http://dozor.kharkov.ua/photo/">Фoто</a></li>
                </ul>
                <span class="separate">&nbsp;</span>
                <ul class="nav_2">
                    <li><a href="http://dozor.kharkov.ua/tags/903.html">Курсы валют</a></li><li><a href="http://dozor.kharkov.ua/news/sport/">Спорт</a></li>
                </ul>
            </div>
        </td>
    </tr>
    </table>
</div>

        <div class="middle">
        <div class="container">
            <div class="content ">
                    <div class="bread_cr">
                    <a href="http://dozor.kharkov.ua/">Главная</a>
                            <a href="http://dozor.kharkov.ua/news/" >Новости</a>
                            <a href="http://dozor.kharkov.ua/news/authority/" >Власть</a>
                                    <a href="http://dozor.kharkov.ua/news/authority/1187530.html" class="active">Какие посылки задерживает таможня</a>
                                    </div>
                    <div class="document_w">
    <div class="author">
        31.05.2017&nbsp;&nbsp;09:25&nbsp;&nbsp;&nbsp;
    </div>
    <h1>Какие посылки задерживает таможня</h1>
    <p class="leed"><em>Ограничения таможней ввоза товаров известных брендов, приобретенных в иностранных интернет-магазинах, происходит только по требованию правообладателей или их представителей.</em></p>

            <span class="doc_img_w">
            <img src="http://dozor.kharkov.ua/content/documents/11876/1187530/thumb-big-420x305-15f5.jpg" alt="" width="340" height="242" ><br>
            <span>
                                24 канал
                            </span>
        </span>
    
    <p>
	Об этом заявил директор департамента организации таможенного контроля ДФС Алексей Василенко, комментируя информацию о запрете на ввоз товаров известных брендо.<br />
	<br />
	&quot;Такие ограничения применяются только в случае, если продукция контрафактная, или если ее происхождение не удалось установить&quot;, - пояснил Алексей Василенко.<br />
	<br />
	Он также подчеркнул, что в соответствии с Таможенным Кодексом Украины, все поступления проходят обязательную проверку, а правообладателю предоставляется возможность определить, является ли данный товар оригинальным.<br />
	<br />
	&quot;В случае установления контрафактности товар не попадает на таможенную территорию Украины. Зато, при отсутствии нарушений прав интеллектуальной собственности правообладатель информирует таможню о возможности восстановления таможенного оформления такого товара.<br />
	<br />
	В большинстве случаев именно так все и происходит, и покупатели получают свой товар. Такая же процедура применяется в Украине давно. С одной стороны она защищает права потребителей на получение качественного оригинального товара, с другой стороны защищаются авторские права производителя &quot;, - отметил представитель ДФС.<br />
	<br />
	Он категорически опроверг информацию о том, что таможням дано указание запрещать физическим лицам ввоз в Украину товаров, права на торговые марки которых заявлены в таможенном реестре.<br />
	<br />
	&quot;Указанное не соответствует действительности, поскольку таможням такие указания ни устно, ни письменно от ДФС не поступали&quot;, - отметил Василенко.<br />
	<br />
	Ранее сообщалось, что украинская таможня перестала пропускать некоторые посылки с товарами, которые были приобретены в зарубежных интернет-магазинах.</p>

    
    
    <div class="doc_bot_block">
        <span>
                            Источник:&nbsp;&nbsp;&nbsp;<a href="https://www.epravda.com.ua/rus/news/2017/05/31/625500/" target="_blank">Экономическая Правда</a><br>
                    </span>
                    <span>Тэги:&nbsp;
                                    <a href="http://dozor.kharkov.ua/tags/1036.html">таможня</a>                            </span>
            </div>
</div>


<div class="publish">
    <span>&nbsp;</span>
    <div>
        <a href="http://dozor.kharkov.ua/news/authority/1187530.print" class="print fr">Версия для печати</a>
        <div>
            <ul class="soc2">

                <li>
                    <!-- FB-like -->
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="arial"></div>
                </li>
                <li style="width:95px;">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru">Твитнуть</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </li>
                <li>
                    <div class="g-plusone" data-size="medium"></div>
                </li>
            </ul>
        </div>
    </div>
</div>


    <div id="phoenix-data"></div>
<script type="text/javascript">var site_id="46";</script>
<script type="text/javascript" src=" http://phoenix-widget.com/static/js/jsonp.js"></script>


    <div class="other_materials">
        <div class="clear20">&nbsp;</div>
        <h2>Материалы по теме</h2>
        <div class="clear25">&nbsp;</div>
                    <span class="first">
                <a href="http://dozor.kharkov.ua/news/authority/1187510.html" class="img"><img src="http://dozor.kharkov.ua/content/documents/11876/1187510/thumb-list-223x156-a8d7.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>30.05   <a href="http://dozor.kharkov.ua/news/authority/">Власть</a></em></span>
                <a href="http://dozor.kharkov.ua/news/authority/1187510.html" class="text">
                    Украинская таможня перестала пропускать посылки с товарами, купленными в зарубежных интернет-магазинах
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >
                <a href="http://dozor.kharkov.ua/news/crime/1185985.html" class="img"><img src="http://dozor.kharkov.ua/content/documents/11860/1185985/thumb-list-223x156-3e5a.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>07.04   <a href="http://dozor.kharkov.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="http://dozor.kharkov.ua/news/crime/1185985.html" class="text">
                    На Харьковской таможне перекрыли канал провоза российских товаров (ФОТО)
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >
                <a href="http://dozor.kharkov.ua/news/crime/1185198.html" class="img"><img src="http://dozor.kharkov.ua/content/documents/11852/1185198/thumb-list-223x156-80e8.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>14.03   <a href="http://dozor.kharkov.ua/news/crime/">Криминал и происшествия</a></em></span>
                <a href="http://dozor.kharkov.ua/news/crime/1185198.html" class="text">
                    Служебный пес таможенников нашел наркотики в стельках
                    <span class="icon"> </span>
                </a>
            </span>
            </div>
    <div class="clear25">&nbsp;</div>



                </div>
        </div>

            <div class="sideRight">
        <div class="clear35">&nbsp;</div>
                    <div style="display: none" id="video"></div>
        <div class="todayBlock">
            <h1><a href="#" onClick="return false"><span>Видео</span></a></h1>
            <div class="todayBlockW">
                <div class="block-video">
                    <a href="#video" class="fancybox" data-id="0">
                        <span class="icon-video"><img src="http://izvestia.kharkov.ua/content/documents/12412/1241167/thumb-middle-200x150-f52d.jpg" alt="" width="200" height="150"></span>
                        Швейцарские инвесторы заинтересованы в участии в харьковских инвестпроекта
                    </a><br>
                    
                </div>
                <div style="display: none" id="video1241167"></div>
            </div>
        </div>
        <div class="clear5">&nbsp;</div>
    
        <div class="240x350"><noindex><a href="http://dozor.kharkov.ua/bmg/M5NnskFh.html"  rel="nofollow" target="_blank"><img src="http://dozor.kharkov.ua/content/bmg/b513-GCD3qafzpu-240x320.gif" border="0" width="240" height="320"></a></noindex></div>
        <div class="clear5">&nbsp;</div>

        <div class="todayBlock">
            <h1><span>Соцсети</span></h1>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul class="social-groups-nav">
                            <li><a>Facebook</a></li>
                            </ul>
                </div>
                    <div class="block social-groups-container">
                    <div class="fb_w"><div class="fb-page" data-href="https://www.facebook.com/dozor.kharkov.ua" data-width="200" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></div>
                </div>
                    </div>
        </div>
        <div class="clear10"></div>






            <div class="todayBlock" id="thisday">
            <h1><a href="http://dozor.kharkov.ua/1001446/"><span>В этот день</span><span class="arrow">&nbsp;</span></a></h1>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul>
                            <li><a>Гороскоп</a></li>
                            <li><a>Погода</a></li>
                            <li><a>День в истории</a></li>
                        </ul>
                </div>
                    <div class="block tabs" style="display: none">
                            <a href="http://dozor.kharkov.ua/1001446/1001447/1187462.html">
                                    <img src="http://dozor.kharkov.ua/content/documents/11875/1187462/thumb-list2-202x151-5145.jpg" alt="" width="60">
                                    Гороскоп по знакам Зодиака на 31 мая
                    </a>
                    <p>Звезды обещают усилить дух свободомыслия, что позволит вам мыслить нестандартно. Воспользуйтесь этим, чтобы шутя решить те задачи, за которые вы даже боялись взяться!</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="http://dozor.kharkov.ua/1001446/1001448/1187509.html">
                                    <img src="http://dozor.kharkov.ua/content/documents/11876/1187509/thumb-list2-202x151-5842.jpg" alt="" width="60">
                                    Прогноз погоды в Харькове на среду, 31 мая
                    </a>
                    <p>Последний день весны будет переменчивым: набегут тучки и на смену ясной погоде придет небольшой дождь.</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="http://dozor.kharkov.ua/1001446/1001449/1187327.html">
                                    <img src="http://dozor.kharkov.ua/content/documents/11874/1187327/thumb-list2-202x151-4010.jpg" alt="" width="60">
                                    День блондинок: события 31 мая
                    </a>
                    <p>В последний день весны светлая половина прекрасной половины человечества отмечает свой «профессиональный» праздник.</p>
                        </div>
                </div>
        </div>
        <div class="clear10"></div>

        <div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type3c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> </div></div></div><div class="siBody"><div class="siTitle"><span id="siHeader"></span></div><table><tbody><tr><td class="siCityV" style="width:100%;"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-харьков" target="_blank">Погода в <span>Харькове</span></a></div></tr><tr><td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажн.: <span id="vl0"></span></p><p>давл.: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в Киеве</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-донецк" target="_blank">Погода в Донецке</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=3&amp;wind=3&amp;cities=303027839&amp;lang=ru"></script>
        <div class="clear10"></div>
    </div>
        <div class="clear20">&nbsp;</div>

    </div>

</div>

<div class="footer">
    <div class="top_footer">
        <div class="clear30 shadow">&nbsp;</div>
        <a href="http://dozor.kharkov.ua/" class="logo"><img src="http://dozor.kharkov.ua/images/logo.png" alt="Городской Дозор" width="202" height="98"></a>

        <ul class="f_nav">
            <li class="active"><a href="http://dozor.kharkov.ua/news/">Новости</a></li><li><a href="http://dozor.kharkov.ua/themes/">Темы</a></li><li><a href="http://dozor.kharkov.ua/file/">Досье</a></li><li><a href="http://dozor.kharkov.ua/photo/">Фoто</a></li>
        </ul>

        <ul class="f_nav">
            <li><a href="http://dozor.kharkov.ua/tags/903.html">Курсы валют</a></li><li><a href="http://dozor.kharkov.ua/news/sport/">Спорт</a></li>
        </ul>

        <ul class="f_nav last">
            <li><a href="http://dozor.kharkov.ua/about/contacts.html">Контакты</a></li>
            <li><a href="http://dozor.kharkov.ua/about/about.html">Редакция</a></li>
            <li><a href="http://dozor.kharkov.ua/about/advertising.html">Реклама</a></li>
        </ul>

        <div class="soc">
            <span>Присоединяйся к нам:&nbsp;</span>
            <a href="https://www.facebook.com/dozor.kharkov.ua" target="_blank" class="item-2"></a>
            <a href="http://dozor.kharkov.ua/rss.xml" target="_blank" class="item-3"></a>
            <a href="http://itunes.apple.com/us/app/id413255805?mt=8" target="_blank" class="item-4"></a>
        </div>
        <div class="low_footer">
            <table>
            <tr>
            <td>
                <p>При полном или частичном использовании материалов<br>сайта, ссылка на <a href="http://dozor.kharkov.ua/">dozor.kharkov.ua</a> обязательна.</p>
                <div class="clear5">&nbsp;</div>
                <p>Copyright © 2006—2017 Городской Дозор <br> Все права защищены.</p>
                <div class="clear5">&nbsp;</div>
                <p>Cоздание сайта:&nbsp;<a href="http://wu.ua" target="_blank">WU</a></p>
            </td>
            </tr>
            </table>
        </div>
    </div>
    <div class="clear20">&nbsp;</div>

</div>

<!-- G+-like -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- end G+-like -->

<script type='text/javascript'>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</script>

</body>

</html>