<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">

<html>

<head>

<meta name="robots" content="index,follow">

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>Где в Харькове не будет воды 10 июня - РЕДПОСТ</title>
<meta name="keywords" content="">
<meta name="description" content="В части домов города временно прекращено водоснабжение">
<meta name="copyright" content="Web Ukraine 2019">

<link rel="stylesheet" href="http://dozor.kharkov.ua/css/jquery.colorbox.css" type="text/css" media="all">
<link rel="stylesheet" href="http://dozor.kharkov.ua/css/mainstyle.css?7" type="text/css" media="screen, projection ,print">
<link rel="stylesheet" href="http://dozor.kharkov.ua/css/print.css" type="text/css" media="print">
<link rel="stylesheet" type="text/css" href="http://dozor.kharkov.ua/js/fancybox/jquery.fancybox.css" media="screen">

<link type="image/x-icon" href="http://dozor.kharkov.ua/images/favicon.ico" rel="icon">
<link type="image/x-icon" href="http://dozor.kharkov.ua/images/favicon.ico" rel="shortcut icon">

<!--[if IE 7 ]><body class="ie7"><![endif]-->
<!--[if IE 8 ]><body class="ie8"><![endif]-->
<!--[if IE 9 ]><body class="ie9"><![endif]-->

<script type="text/javascript" src="http://dozor.kharkov.ua/extras/jquery/jquery.min.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/common.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/flash_detect.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/jquery.session.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/wucmf.js"></script>

<meta property="og:site_name" content="РЕДПОСТ">
<meta property="og:type" content="article">
<meta property="og:url" content="http://dozor.kharkov.ua/news/jkh/1210397.html">
<meta property="og:title" content="Где в Харькове не будет воды 10 июня - РЕДПОСТ">
<meta property="og:description" content="В части домов города временно прекращено водоснабжение">
<meta property="og:image" content="http://dozor.kharkov.ua/content/documents/12104/1210397/thumb-list-223x156-0fe7.jpg">
<link rel="image_src" href="http://dozor.kharkov.ua/content/documents/12104/1210397/thumb-list-223x156-0fe7.jpg">



<meta name="google-site-verification" content="k0VUHgl0JOqvMnrOvJJeeFmHH0fgeXn0iFZZgJYH72Q" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70144459-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- (C)2000-2012 Gemius SA - gemiusTraffic / ver 11.1 / Glavnaja stranitsa sajta --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('zIhKW.BIMznsp9cChYTXntVqnIPBTiRhJpHbV5sNq2X.47');
//--><!]]>
</script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/gemius.js"></script>

<!-- bigmir)net TOP 100 Part 1 -->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:153755,s:153755,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img style="display:none;" src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="" />');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v153755&s153755&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!-- bigmir)net TOP 100 Part 1 -->

<meta name="cmsmagazine" content="0225b83d65f5abd3f311ba82859ed3eb" />

<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<!--Конец блока подключения библиотеки скриптов Admixer-->

</head>

<body id="body">

<!-- FB-like -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end FB-like -->




<div class="wrapper">
    
    <div class="header">
    <div id="banner-appstore">
        <a class="close" onClick="$('#banner-appstore').hide();"></a>
        <a href="https://itunes.apple.com/us/app/id413255805?mt=8" class="banner-body">
            <img src="http://dozor.kharkov.ua/images/dozorAppIco.png" alt="">
            <span class="banner-content">
                <span class="heading">Doz0r App for iOS</span><br>
                <span>INACHE Digital</span><br>
                <span class="stars"></span>
                <span>FREE - On the App Store</span><br>
            </span>
            <span class="text-blue">View</span>
        </a>
    </div>
    <div class="header_mid">
        <div class="header-top">
            <div>
                <a href="http://dozor.kharkov.ua/" class="logo logo-header"></a>
            </div>
            <div class="header-top__soc">
                <ul class="soc">
                <noindex>
                            <li><a rel="nofollow" href="https://www.facebook.com/redpost.ua/" target="_blank" class="item-2"></a></li>
                            <li><a rel="nofollow" href="http://itunes.apple.com/us/app/id413255805?mt=8" target="_blank" class="item-5">iPhone</a></li>
                        <li><span class="item-4"></span></li>
                </noindex>
                </ul>
            </div>
            <div class="header-top__search">
                <span class="header-time" id="time"></span>
                <form action="http://dozor.kharkov.ua/search/" method="GET" name="search" onsubmit="if ( this.query.value.length < 3 || this.query.value == '' || this.query.value == 'Поиск по сайту...' ) return false;" class="search">
                    <input type="text" name="query" class="item-1" onfocus="this.value=''" value="Поиск по сайту...">
                    <input type="hidden" name="sort" value="1">
                    <input type="submit" class="item-2" value="">
                </form>
            </div>
        </div>
        <div class="nav_w">
            <ul class="nav_1">
                <li><a href="http://dozor.kharkov.ua/photo/">Фoто</a></li><li class="active"><a href="http://dozor.kharkov.ua/news/">Новости</a></li><li><a href="http://dozor.kharkov.ua//news/authority//">Власть</a></li>
                <li><a href="http://dozor.kharkov.ua/tags/903.html">Курсы валют</a></li><li><a href="http://dozor.kharkov.ua//tags/20573.html">Виды Харькова (ФОТО)</a></li>
            </ul>
        </div>
    </div>
</div>

        <div class="middle">
        <div class="container">
            <div class="content ">
                    <div class="bread_cr">
                    <a href="http://dozor.kharkov.ua/">Главная</a>
                            <a href="http://dozor.kharkov.ua/news/" >Новости</a>
                            <a href="http://dozor.kharkov.ua/news/jkh/" >ЖКХ</a>
                                    <a href="http://dozor.kharkov.ua/news/jkh/1210397.html" class="active">Где в Харькове не будет воды 10 июня</a>
                                    </div>
                    <div class="document_w">
    <div class="author">
        10.06.2019&nbsp;&nbsp;08:10&nbsp;&nbsp;&nbsp;
    </div>
    <h1>Где в Харькове не будет воды 10 июня</h1>
    <p class="leed"><em>В части домов города временно прекращено водоснабжение</em></p>

            <span class="doc_img_w">
            <img src="http://dozor.kharkov.ua/content/documents/12104/1210397/thumb-big-420x305-efd6.jpg" alt="" width="340" height="242" ><br>
            <span>
                                ://vodokanal.kharkov.ua
                            </span>
        </span>
    
    <p>
	В связи с проведением ремонтно-восстановительных работ в части домов Шевченковского района временно прекращено водоснабжение по следующим адресам:</p>
<p>
	ул. Есенина, 1, 2, 2-а, 3, 3-а, 5, 7, 8, 8-а,б, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 21, ул. Тобольская, 59-а, ул. Отакара Яроша, 27, 29, ул. Балакирева, 25, ул. Клочковская, 197 (п. №7, спаренный стояк), ул. Деревянко, 1 (п. №2), ул. Космическая, 27 (п. №2, стояк), ул. Есенина, 10 (п. №9, спаренный стояк), ул. Шатиловская (Ленина), 1 (стояк), ул. Деревянко, 46 (п. №3, стояк), ул. Клочковская, 105-а до 20:00 10.06.19 г.</p>
<p>
	А также:</p>
<p>
	Киевский район:&nbsp;<br />
	въезд 2-й Лазковский (ч/с), въезд Лазковский (ч/с), ул. Сумская, 26 до 20:00 10.06.19 г.</p>
<p>
	Московский район:&nbsp;<br />
	ул. Валентиновская (Блюхера), 33, 33-а, 35/81 (п. №7-14), пр. Тракторостроителей, 134-а (п. №8, стояк), ул. Валентиновская (Блюхера), 21-а (п. №1, стояк), ул. Академика Павлова, 130 (стояк), пр. Юбилейный (50 лет ВЛКСМ), 59 (стояк), пр. Тракторостроителей, 108-а (стояк), ул. Героев Труда, 17 (стояк), пр. Московский, 131-б (стояк) до 20:00 10.06.19 г.</p>
<p>
	Новобаварский район:&nbsp;<br />
	въезд Станционный (ч/с), ул. Станционная (ч/с), ул. Станционная, 4, ул. Тимирязева, 40 (стояк) до 20:00 10.06.19 г.</p>
<p>
	Слободской район:&nbsp;<br />
	пр. Героев Сталинграда, 173 (п. №4, стояк), пр. Петра Григоренко, 45 (стояк), въезд Фесенковский, 8 (п. №1, стояк) до 20:00 10.06.19 г.</p>
<p>
	Холодногорский район:&nbsp;<br />
	ул. Полтавский Шлях, 130/132 (п. №1) до 17:00 10.06.19 г.</p>

    
    
    <div class="doc_bot_block">
        <span>
                            Источник:&nbsp;&nbsp;&nbsp;<a href="https://vodokanal.kharkov.ua/news/7754" target="_blank">Харьковводоканал</a><br>
                    </span>
                    <span>Тэги:&nbsp;
                                    <a href="http://dozor.kharkov.ua/tags/508.html">вода</a>,                                     <a href="http://dozor.kharkov.ua/tags/351.html">ремонт</a>,                                     <a href="http://dozor.kharkov.ua/tags/187.html">харьков</a>,                                     <a href="http://dozor.kharkov.ua/tags/29449.html">оключение</a>,                                     <a href="http://dozor.kharkov.ua/tags/27101.html">временно</a>                            </span>
            </div>
</div>


<div class="publish">
    <span>&nbsp;</span>
    <div>
        <a href="http://dozor.kharkov.ua/news/jkh/1210397.print" class="print fr">Версия для печати</a>
        <div>
            <ul class="soc2">

                <li>
                    <!-- FB-like -->
                    
                    
                    <div class="fb-share-button-custom"></div>
                </li>
                <li style="width:95px;">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru">Твитнуть</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </li>
                <li>
                    <div class="g-plusone" data-size="medium"></div>
                </li>
            </ul>
        </div>
    </div>
</div>


    <div id="phoenix-data"></div>
<script type="text/javascript">var site_id="46";</script>
<script type="text/javascript" src=" http://phoenix-widget.com/static/js/jsonp.js"></script>


    <div class="other_materials">
        <div class="clear20">&nbsp;</div>
        <h2>Материалы по теме</h2>
        <div class="clear25">&nbsp;</div>
                    <span class="first">
                <a href="http://dozor.kharkov.ua/news/jkh/1210382.html" class="img"><img src="http://dozor.kharkov.ua/content/documents/12104/1210382/thumb-list-223x156-dab3.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>09.06   <a href="http://dozor.kharkov.ua/news/jkh/">ЖКХ</a></em></span>
                <a href="http://dozor.kharkov.ua/news/jkh/1210382.html" class="text">
                    Где в Харькове не будет воды 9 июня
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >
                <a href="http://dozor.kharkov.ua/news/jkh/1210370.html" class="img"><img src="http://dozor.kharkov.ua/content/documents/12104/1210370/thumb-list-223x156-e59f.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>08.06   <a href="http://dozor.kharkov.ua/news/jkh/">ЖКХ</a></em></span>
                <a href="http://dozor.kharkov.ua/news/jkh/1210370.html" class="text">
                    Где в Харькове не будет воды 8 июня. Список адресов
                    <span class="icon"> </span>
                </a>
            </span>
                    <span >
                <a href="http://dozor.kharkov.ua/news/jkh/1210317.html" class="img"><img src="http://dozor.kharkov.ua/content/documents/12104/1210317/thumb-list-223x156-522b.jpg" alt="" width="220" height="152" ></a>
                <span class="clear"></span>
                <span class="time"><em>07.06   <a href="http://dozor.kharkov.ua/news/jkh/">ЖКХ</a></em></span>
                <a href="http://dozor.kharkov.ua/news/jkh/1210317.html" class="text">
                    Где в Харькове не будет воды 7 июня. Список адресов
                    <span class="icon"> </span>
                </a>
            </span>
            </div>
    <div class="clear25">&nbsp;</div>



                </div>
        </div>

            <div class="sideRight">
        <div class="clear35">&nbsp;</div>
                    <div style="display: none" id="video"></div>
        <div class="todayBlock">
            <h1><a href="#" onClick="return false"><span>Видео</span></a></h1>
            <div class="todayBlockW">
                <div class="block-video">
                    <a href="#video" class="fancybox" data-id="0">
                        <span class="icon-video"><img src="http://izvestia.kharkov.ua/content/documents/12908/1290793/thumb-middle-200x150-86af.jpg" alt="" width="200" height="150"></span>
                        Четыре оппозиционные партии объединились для участия в парламентских выборах
                    </a><br>
                    
                </div>
                <div style="display: none" id="video1290793"></div>
            </div>
        </div>
        <div class="clear5">&nbsp;</div>
    

        <div class="todayBlock">
            <h1><span>Соцсети</span></h1>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul class="social-groups-nav">
                            <li><a>Facebook</a></li>
                            </ul>
                </div>
                    <div class="block social-groups-container">
                    <div class="fb_w"><div class="fb-page" data-href="https://www.facebook.com/redpost.ua" data-width="250" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></div>
                </div>
                    </div>
        </div>
        <div class="clear10"></div>






            <div class="todayBlock" id="thisday">
            <h1><a href="http://dozor.kharkov.ua/1001446/"><span>В этот день</span><span class="arrow">&nbsp;</span></a></h1>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul>
                            <li><a>Гороскоп</a></li>
                            <li><a>Погода</a></li>
                            <li><a>День в истории</a></li>
                        </ul>
                </div>
                    <div class="block tabs" style="display: none">
                            <a href="http://dozor.kharkov.ua/1001446/1001447/1210148.html">
                                    <img src="http://dozor.kharkov.ua/content/documents/12102/1210148/thumb-list2-202x151-4f2f.jpg" alt="" width="60">
                                    Гороскоп по знакам Зодиака на 10 июня
                    </a>
                    <p>Звезды обещают удачу тому, кто живет по формуле: «Сперва подумай, потом сделай». День обещает быть продуктивным, а риск совершить ошибки – минимальным.</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="http://dozor.kharkov.ua/1001446/1001448/1210357.html">
                                    <img src="http://dozor.kharkov.ua/content/documents/12104/1210357/thumb-list2-202x151-b029.jpg" alt="" width="60">
                                    Прогноз погоды и магнитных бурь в Харькове на понедельник, 10 июня
                    </a>
                    <p>В Харькове облаков наблюдаться в этот день не будет, небо все время будет ясным. Без существенных осадков.</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="http://dozor.kharkov.ua/1001446/1001449/1210381.html">
                                    <img src="http://dozor.kharkov.ua/content/documents/12104/1210381/thumb-list2-202x151-be62.jpg" alt="" width="60">
                                    День анонимных алкоголиков, сигнала SOS и защитника гусят: события 10 июня
                    </a>
                    <p>По народному календарю 10 июня – Никита Гусятник. Согласно поверью, Никита оберегает гусят от орлов, ястребов и других хищников.</p>
                        </div>
                </div>
        </div>
        <div class="clear10"></div>

        <div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type3c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> </div></div></div><div class="siBody"><div class="siTitle"><span id="siHeader"></span></div><table><tbody><tr><td class="siCityV" style="width:100%;"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-харьков" target="_blank">Погода в <span>Харькове</span></a></div></tr><tr><td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажн.: <span id="vl0"></span></p><p>давл.: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в Киеве</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-донецк" target="_blank">Погода в Донецке</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=3&amp;wind=3&amp;cities=303027839&amp;lang=ru"></script>
        <div class="clear10"></div>
    </div>
        <div class="clear20">&nbsp;</div>

    </div>

</div>

<div class="footer">
    <div class="top_footer">
        <div class="clear30 shadow">&nbsp;</div>
        <a href="http://dozor.kharkov.ua/" class="logo"><img src="http://dozor.kharkov.ua/images/footer-logo.png" alt="РЕДПОСТ" width="255" height="97"></a>

        <ul class="f_nav">
            <li><a href="http://dozor.kharkov.ua/photo/">Фoто</a></li><li class="active"><a href="http://dozor.kharkov.ua/news/">Новости</a></li><li><a href="http://dozor.kharkov.ua//news/authority//">Власть</a></li>
        </ul>

        <ul class="f_nav">
            <li><a href="http://dozor.kharkov.ua/tags/903.html">Курсы валют</a></li><li><a href="http://dozor.kharkov.ua//tags/20573.html">Виды Харькова (ФОТО)</a></li>
        </ul>

        <ul class="f_nav last">
            <li><a href="http://dozor.kharkov.ua/about/contacts.html">Контакты</a></li>
            <li><a href="http://dozor.kharkov.ua/about/about.html">Редакция</a></li>
            <li><a href="http://dozor.kharkov.ua/about/advertising.html">Реклама</a></li>
        </ul>

        <div class="soc">
            <p>Присоединяйся к нам:&nbsp;</p>
            <a href="https://www.facebook.com/redpost.ua/" target="_blank" class="item-2"></a>
            <a href="http://dozor.kharkov.ua/rss.xml" target="_blank" class="item-3"></a>
            <a href="http://itunes.apple.com/us/app/id413255805?mt=8" target="_blank" class="item-4"></a>
        </div>
        <div class="low_footer">
            <table>
            <tr>
            <td>
                <p>При полном или частичном использовании материалов<br>сайта, ссылка на <a href="http://dozor.kharkov.ua/">dozor.kharkov.ua</a> обязательна.</p>
                <div class="clear5">&nbsp;</div>
                <p>Copyright © 2006—2019 РЕДПОСТ <br> Все права защищены.</p>
                <!-- <div class="clear5">&nbsp;</div> -->
            </td>
            <td>
                <p>Cоздание сайта:&nbsp;<a href="http://wu.ua" target="_blank">WU</a></p>
            </td>
            </tr>
            </table>
        </div>
    </div>
    <div class="clear20">&nbsp;</div>

</div>

<!-- G+-like -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- end G+-like -->

<script type='text/javascript'>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</script>

</body>

</html>