<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">

<html>

<head>

<meta name="robots" content="index,follow">

<meta http-equiv="content-type" content="text/html; charset=utf-8">
<title>В Харькове готовые биометрические паспорта ждут более 10,5 тысяч харьковчан - Городской Дозор</title>
<meta name="keywords" content="">
<meta name="description" content="Центр предоставления административных услуг Шевченковского района. Возле и в отделе подачи документов на оформление заграничных биометр">
<meta name="copyright" content="Web Ukraine 2018">

<link rel="stylesheet" href="http://dozor.kharkov.ua/css/jquery.colorbox.css" type="text/css" media="all">
<link rel="stylesheet" href="http://dozor.kharkov.ua/css/mainstyle.css" type="text/css" media="screen, projection ,print">
<link rel="stylesheet" href="http://dozor.kharkov.ua/css/print.css" type="text/css" media="print">
<link rel="stylesheet" type="text/css" href="http://dozor.kharkov.ua/js/fancybox/jquery.fancybox.css" media="screen">

<link type="image/x-icon" href="http://dozor.kharkov.ua/images/favicon.ico" rel="icon">
<link type="image/x-icon" href="http://dozor.kharkov.ua/images/favicon.ico" rel="shortcut icon">

<!--[if IE 7 ]><body class="ie7"><![endif]-->
<!--[if IE 8 ]><body class="ie8"><![endif]-->
<!--[if IE 9 ]><body class="ie9"><![endif]-->

<script type="text/javascript" src="http://dozor.kharkov.ua/extras/jquery/jquery.min.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/common.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/flash_detect.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/jquery.colorbox.min.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/jquery.session.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/fancybox/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/wucmf.js"></script>

<meta property="og:site_name" content="Городской ДоZор">
<meta property="og:type" content="article">
<meta property="og:url" content="http://dozor.kharkov.ua/news/social/1194723.html">
<meta property="og:title" content="В Харькове готовые биометрические паспорта ждут более 10,5 тысяч харьковчан - Городской Дозор">
<meta property="og:description" content="Центр предоставления административных услуг Шевченковского района. Возле и в отделе подачи документов на оформление заграничных биометр">
<meta property="og:image" content="http://dozor.kharkov.ua/content/documents/11948/1194723/thumb-list-223x156-6139.jpg">
<link rel="image_src" href="http://dozor.kharkov.ua/content/documents/11948/1194723/thumb-list-223x156-6139.jpg">



<meta name="google-site-verification" content="k0VUHgl0JOqvMnrOvJJeeFmHH0fgeXn0iFZZgJYH72Q" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70144459-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- (C)2000-2012 Gemius SA - gemiusTraffic / ver 11.1 / Glavnaja stranitsa sajta --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('zIhKW.BIMznsp9cChYTXntVqnIPBTiRhJpHbV5sNq2X.47');
//--><!]]>
</script>
<script type="text/javascript" src="http://dozor.kharkov.ua/js/gemius.js"></script>

<!-- bigmir)net TOP 100 Part 1 -->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:153755,s:153755,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img style="display:none;" src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="" />');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v153755&s153755&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!-- bigmir)net TOP 100 Part 1 -->

<meta name="cmsmagazine" content="0225b83d65f5abd3f311ba82859ed3eb" />

<!--Блок подключения библиотеки скриптов Admixer-->
<script type='text/javascript'>
(function () {
	var w = window, d = document;
	w.admixZArr = (w.admixZArr || []);
	w.admixerSmOptions = (w.admixerSmOptions || {});
	w.admixerSmOptions.showAdsOnLoad = true;
	if (!w.admixerSm) {
	    var adms = document.createElement('script');
	    adms.async = true;
	    adms.type = 'text/javascript';
	    adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
	    var node = d.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(adms, node);
	}
})();
</script>		
<!--Конец блока подключения библиотеки скриптов Admixer-->

</head>

<body id="body">

<!-- FB-like -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end FB-like -->




<div class="wrapper">
    
    <div class="header">
    <div id="banner-appstore">
        <a class="close" onClick="$('#banner-appstore').hide();"></a>
        <a href="https://itunes.apple.com/us/app/id413255805?mt=8" class="banner-body">
            <img src="http://dozor.kharkov.ua/images/dozorAppIco.png" alt="">
            <span class="banner-content">
                <span class="heading">Doz0r App for iOS</span><br>
                <span>INACHE Digital</span><br>
                <span class="stars"></span>
                <span>FREE - On the App Store</span><br>
            </span>
            <span class="text-blue">View</span>
        </a>
    </div>
    <div class="header_mid">
        <div class="header-top">
            <div>
                <a href="http://dozor.kharkov.ua/" class="logo logo-header"></a>
            </div>
            <div class="header-top__soc">
                <ul class="soc">
                <noindex>
                            <li><a rel="nofollow" href="https://www.facebook.com/dozor.kharkov.ua" target="_blank" class="item-2"></a></li>
                            <li><a rel="nofollow" href="http://itunes.apple.com/us/app/id413255805?mt=8" target="_blank" class="item-5">iPhone</a></li>
                        <li><span class="item-4"></span></li>
                </noindex>
                </ul>
            </div>
            <div class="header-top__search">
                <span class="header-time" id="time"></span>
                <form action="http://dozor.kharkov.ua/search/" method="GET" name="search" onsubmit="if ( this.query.value.length < 3 || this.query.value == '' || this.query.value == 'Поиск по сайту...' ) return false;" class="search">
                    <input type="text" name="query" class="item-1" onfocus="this.value=''" value="Поиск по сайту...">
                    <input type="hidden" name="sort" value="1">
                    <input type="submit" class="item-2" value="">
                </form>
            </div>
        </div>
        <div class="nav_w">
            <ul class="nav_1">
                <li><a href="http://dozor.kharkov.ua/photo/">Фoто</a></li><li class="item-2 active" style="background-color: #e05826"><a href="http://dozor.kharkov.ua/news/">Новости<span style="font-size: 1.1em"></span></a></li><li><a href="http://dozor.kharkov.ua/themes/">Темы</a></li><li><a href="http://dozor.kharkov.ua/file/">Досье</a></li>
                <li><a href="http://dozor.kharkov.ua/tags/903.html">Курсы валют</a></li><li><a href="http://dozor.kharkov.ua/news/sport/">Спорт</a></li>
            </ul>
        </div>
    </div>
</div>

        <div class="middle">
        <div class="container">
            <div class="content ">
                    <div class="bread_cr">
                    <a href="http://dozor.kharkov.ua/">Главная</a>
                            <a href="http://dozor.kharkov.ua/news/" >Новости</a>
                            <a href="http://dozor.kharkov.ua/news/social/" >Общество</a>
                                    <a href="http://dozor.kharkov.ua/news/social/1194723.html" class="active">В Харькове готовые биометрические паспорта ждут более 10,5 тысяч харьковчан</a>
                                    </div>
                    <div class="document_w">
    <div class="author">
        26.02.2018&nbsp;&nbsp;17:20&nbsp;&nbsp;&nbsp;
    </div>
    <h1>В Харькове готовые биометрические паспорта ждут более 10,5 тысяч харьковчан</h1>
    <p class="leed"><em>Центр предоставления административных услуг Шевченковского района. Возле и в отделе подачи документов на оформление заграничных биометрических паспортов традиционно многолюдно.</em></p>

            <span class="doc_img_w">
            <img src="http://dozor.kharkov.ua/content/documents/11948/1194723/thumb-big-420x305-c284.jpg" alt="" width="340" height="242" ><br>
            <span>
                                // Городской Дозор
                            </span>
        </span>
    
    <div style="text-align: justify;">
	&laquo;Решил потому, что хочу в ближайшее время возможно поехать по безвизу посмотреть Европу&raquo;, - поделился Дмитрий Черныш, который оформляет биометрический паспорт.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	В админцентре предупреждают, сроки по оформлению биометрических паспортов затягиваются. И не только в Харькове, но и по всей Украине. Желающих оформить документов увеличилось вдвое, однако Полиграфкомбинат &quot;Украина&quot; не успевает с их печатью. И так уже длится полгода. Сейчас только в админцентре Шевченковского района в очереди на получение загранпаспортов более 1000 человек.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	&laquo;Существуют задержки по оформлению биометрических загранпаспортов. Более 3,5 месяцев - в случае обычного оформления и около месяца в случае срочно дизайна. На данный момент получают готовые паспорта граждане, Которые подали заявление в конце октября прошлого года, это в случае обычного дизайна. И в начале февраля этого - это в случае срочно дизайна. Люди относятся с пониманием и принимают реальную ситуацию такую, какая есть&raquo;, - рассказывает Светлана Кравцова начальник Центра административных услуг Шевченковского района.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	По данным профильного департамента, в Харькове на биометрические паспорта сейчас ожидают более десяти с половиной тысяч человек. И именно из-за ситуации, которая сложилась со сроками оформления биометрических паспортов, харьковская мэрия обратилась к главе правительства. Соответствующий документ депутаты городского совета приняли на последней сессии. В своем письме город призывает Владимир Гройсман урегулировать эту проблему.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	В Харькове загранпаспорта оформляют через центры предоставления услуг, для которых за средства городского бюджета было закуплено все необходимое оборудование. Тем не менее, наблюдается значительная просрочка оформления услуги Государственной миграционной службой Украины. Средний срок ожидания загранпаспортов составляет более трех месяцев. Харьковский городской совет обращается к Вам, глубокоуважаемый Владимир Борисович, с просьбой урегулирования вопроса получения потребителями услуг паспорта гражданина Украины для выезда за границу в установленный законом срок.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Пока же на общеукраинском уровне думают, как решить проблему с нескольких очередями по биометрическим паспортам, Дмитрий уже в приятном ожидании отпуска. Рассказывает, оценив всю ситуацию, нашел выход.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	&laquo;Срочный. Потому, что знаю, что есть задержки. У меня мама еще с октября месяца ждет паспорт, еще не получила. И решил, что такой будет быстрее возможно. Небольшая разница в цене, но вроде как быстрее&raquo;, - рассказывает Дмитрий.</div>

            <div class="hSlide">
            <h2 class="red">Фотогалерея</h2>
                            <a href="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4252_01.AVI_snapshot_00.08__2018.02.26_17.02.41_-720x576-c752.jpg" id="p56664" title=""><img src="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4252_01.AVI_snapshot_00.08__2018.02.26_17.02.41_-720x576-c752-custom-223x156-4f6d.jpg" width="223" height="156" alt="" border="0"></a>
                            <a href="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4258_01.AVI_snapshot_00.01__2018.02.26_17.03.05_-720x576-fd60.jpg" id="p56665" title=""><img src="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4258_01.AVI_snapshot_00.01__2018.02.26_17.03.05_-720x576-fd60-custom-223x156-47ee.jpg" width="223" height="156" alt="" border="0"></a>
                            <a class="last" href="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4265_01.AVI_snapshot_00.02__2018.02.26_17.04.18_-720x576-6c4b.jpg" id="p56666" title=""><img src="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4265_01.AVI_snapshot_00.02__2018.02.26_17.04.18_-720x576-6c4b-custom-223x156-89a8.jpg" width="223" height="156" alt="" border="0"></a>
                            <a href="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4269_01.AVI_snapshot_00.06__2018.02.26_17.05.11_-720x576-3575.jpg" id="p56667" title=""><img src="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4269_01.AVI_snapshot_00.06__2018.02.26_17.05.11_-720x576-3575-custom-223x156-e86a.jpg" width="223" height="156" alt="" border="0"></a>
                            <a href="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4272_01.AVI_snapshot_00.00__2018.02.26_17.05.41_-720x576-27e1.jpg" id="p56668" title=""><img src="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4272_01.AVI_snapshot_00.00__2018.02.26_17.05.41_-720x576-27e1-custom-223x156-adc8.jpg" width="223" height="156" alt="" border="0"></a>
                            <a class="last" href="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4279_01.AVI_snapshot_00.05__2018.02.26_17.06.27_-720x576-2a00.jpg" id="p56669" title=""><img src="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4279_01.AVI_snapshot_00.05__2018.02.26_17.06.27_-720x576-2a00-custom-223x156-a939.jpg" width="223" height="156" alt="" border="0"></a>
                            <a href="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4280_01.AVI_snapshot_00.00__2018.02.26_17.06.39_-720x576-e86e.jpg" id="p56670" title=""><img src="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4280_01.AVI_snapshot_00.00__2018.02.26_17.06.39_-720x576-e86e-custom-223x156-4709.jpg" width="223" height="156" alt="" border="0"></a>
                            <a href="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4290_01.AVI_snapshot_00.01__2018.02.26_17.08.08_-720x576-c56e.jpg" id="p56671" title=""><img src="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/375_4290_01.AVI_snapshot_00.01__2018.02.26_17.08.08_-720x576-c56e-custom-223x156-3f97.jpg" width="223" height="156" alt="" border="0"></a>
                            <a class="last" href="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/376_4245_01.AVI_snapshot_00.06__2018.02.26_17.00.51_-720x576-030e.jpg" id="p56672" title=""><img src="http://dozor.kharkov.ua/content/documents/11948/1194723/Attaches/376_4245_01.AVI_snapshot_00.06__2018.02.26_17.00.51_-720x576-030e-custom-223x156-656f.jpg" width="223" height="156" alt="" border="0"></a>
                    </div>
    
    
    <div class="doc_bot_block">
        <span>
                    </span>
                    <span>Тэги:&nbsp;
                                    <a href="http://dozor.kharkov.ua/tags/24400.html">биометрика</a>,                                     <a href="http://dozor.kharkov.ua/tags/187.html">харьков</a>                            </span>
            </div>
</div>


<div class="publish">
    <span>&nbsp;</span>
    <div>
        <a href="http://dozor.kharkov.ua/news/social/1194723.print" class="print fr">Версия для печати</a>
        <div>
            <ul class="soc2">

                <li>
                    <!-- FB-like -->
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-font="arial"></div>
                </li>
                <li style="width:95px;">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru">Твитнуть</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </li>
                <li>
                    <div class="g-plusone" data-size="medium"></div>
                </li>
            </ul>
        </div>
    </div>
</div>


    <div id="phoenix-data"></div>
<script type="text/javascript">var site_id="46";</script>
<script type="text/javascript" src=" http://phoenix-widget.com/static/js/jsonp.js"></script>





                </div>
        </div>

            <div class="sideRight">
        <div class="clear35">&nbsp;</div>
                    <div style="display: none" id="video"></div>
        <div class="todayBlock">
            <h1><a href="#" onClick="return false"><span>Видео</span></a></h1>
            <div class="todayBlockW">
                <div class="block-video">
                    <a href="#video" class="fancybox" data-id="0">
                        <span class="icon-video"><img src="http://izvestia.kharkov.ua/content/documents/12636/1263547/thumb-middle-200x150-27d2.png" alt="" width="200" height="150"></span>
                        В городе за средства Мирового Банка поменяют 30 км сетей КП &quot;ХТС&quot;
                    </a><br>
                    
                </div>
                <div style="display: none" id="video1263547"></div>
            </div>
        </div>
        <div class="clear5">&nbsp;</div>
    

        <div class="todayBlock">
            <h1><span>Соцсети</span></h1>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul class="social-groups-nav">
                            <li><a>Facebook</a></li>
                            </ul>
                </div>
                    <div class="block social-groups-container">
                    <div class="fb_w"><div class="fb-page" data-href="https://www.facebook.com/dozor.kharkov.ua" data-width="200" data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></div>
                </div>
                    </div>
        </div>
        <div class="clear10"></div>






            <div class="todayBlock" id="thisday">
            <h1><a href="http://dozor.kharkov.ua/1001446/"><span>В этот день</span><span class="arrow">&nbsp;</span></a></h1>
            <div class="todayBlockW">
                <div class="todayBlockNav">
                    <ul>
                            <li><a>Гороскоп</a></li>
                            <li><a>Погода</a></li>
                            <li><a>День в истории</a></li>
                        </ul>
                </div>
                    <div class="block tabs" style="display: none">
                            <a href="http://dozor.kharkov.ua/1001446/1001447/1194512.html">
                                    <img src="http://dozor.kharkov.ua/content/documents/11946/1194512/thumb-list2-202x151-ae7b.jpg" alt="" width="60">
                                    Гороскоп по знакам Зодиака на 26 февраля
                    </a>
                    <p>Если вы хотите, чтобы день прошел позитивно, постарайтесь с самого утра держать себя в руках и не поддаваться эмоциям.</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="http://dozor.kharkov.ua/1001446/1001448/1194665.html">
                                    <img src="http://dozor.kharkov.ua/content/documents/11947/1194665/thumb-list2-202x151-ee8a.jpg" alt="" width="60">
                                    Прогноз погоды в Харькове на понедельник, 26 февраля
                    </a>
                    <p>Утром и вечером небо затянет облаками, днем может выглянуть солнце. Без осадков. На дорогах гололедица.</p>
                        </div>
                    <div class="block tabs" style="display: none">
                            <a href="http://dozor.kharkov.ua/1001446/1001449/1194455.html">
                                    <img src="http://dozor.kharkov.ua/content/documents/11945/1194455/thumb-list2-202x151-f151.jpg" alt="" width="60">
                                    День неторопливости: события 26 февраля
                    </a>
                    <p>26 февраля отмечается весьма оригинальный праздник – День неторопливости (или День медлительности), который к настоящему времени уже приобрёл «статус» международного дня.</p>
                        </div>
                </div>
        </div>
        <div class="clear10"></div>

        <div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type3c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> </div></div></div><div class="siBody"><div class="siTitle"><span id="siHeader"></span></div><table><tbody><tr><td class="siCityV" style="width:100%;"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-харьков" target="_blank">Погода в <span>Харькове</span></a></div></tr><tr><td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажн.: <span id="vl0"></span></p><p>давл.: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в Киеве</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-донецк" target="_blank">Погода в Донецке</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=3&amp;wind=3&amp;cities=303027839&amp;lang=ru"></script>
        <div class="clear10"></div>
    </div>
        <div class="clear20">&nbsp;</div>

    </div>

</div>

<div class="footer">
    <div class="top_footer">
        <div class="clear30 shadow">&nbsp;</div>
        <a href="http://dozor.kharkov.ua/" class="logo"><img src="http://dozor.kharkov.ua/images/logo.png" alt="Городской Дозор" width="202" height="98"></a>

        <ul class="f_nav">
            <li><a href="http://dozor.kharkov.ua/photo/">Фoто</a></li><li class="item-2 active" style="background-color: #e05826"><a href="http://dozor.kharkov.ua/news/">Новости<span style="font-size: 1.1em"></span></a></li><li><a href="http://dozor.kharkov.ua/themes/">Темы</a></li><li><a href="http://dozor.kharkov.ua/file/">Досье</a></li>
        </ul>

        <ul class="f_nav">
            <li><a href="http://dozor.kharkov.ua/tags/903.html">Курсы валют</a></li><li><a href="http://dozor.kharkov.ua/news/sport/">Спорт</a></li>
        </ul>

        <ul class="f_nav last">
            <li><a href="http://dozor.kharkov.ua/about/contacts.html">Контакты</a></li>
            <li><a href="http://dozor.kharkov.ua/about/about.html">Редакция</a></li>
            <li><a href="http://dozor.kharkov.ua/about/advertising.html">Реклама</a></li>
        </ul>

        <div class="soc">
            <p>Присоединяйся к нам:&nbsp;</p>
            <a href="https://www.facebook.com/dozor.kharkov.ua" target="_blank" class="item-2"></a>
            <a href="http://dozor.kharkov.ua/rss.xml" target="_blank" class="item-3"></a>
            <a href="http://itunes.apple.com/us/app/id413255805?mt=8" target="_blank" class="item-4"></a>
        </div>
        <div class="low_footer">
            <table>
            <tr>
            <td>
                <p>При полном или частичном использовании материалов<br>сайта, ссылка на <a href="http://dozor.kharkov.ua/">dozor.kharkov.ua</a> обязательна.</p>
                <div class="clear5">&nbsp;</div>
                <p>Copyright © 2006—2018 Городской Дозор <br> Все права защищены.</p>
                <!-- <div class="clear5">&nbsp;</div> -->
            </td>
            <td>
                <p>Cоздание сайта:&nbsp;<a href="http://wu.ua" target="_blank">WU</a></p>
            </td>
            </tr>
            </table>
        </div>
    </div>
    <div class="clear20">&nbsp;</div>

</div>

<!-- G+-like -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!-- end G+-like -->

<script type='text/javascript'>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</script>

</body>

</html>